CCars news l'infos camping-cars Camping-car, fourgon aménagé, camping et caravaning, l'actualité en direct 24/7.

Cellule • Re: Problèmes électriques ... encore

Salut à tous Persuadé que le problème venait du relais sur la carte électronique : j'ai démonté le ne185 et ouvert le relais. Bien m'en a pris car un des contacts était bien oxydé. Un bon nettoyage et je remonte. Ca fonctionne et là je me dis que j'ai évité une réparation à 200 balles pour un relais à 4 € ! Mais 5 minutes plus tard ça ne fonctionne plus. Je suis J'ai à nouveau 2,5 volts entre le plus de ma batterie cellule et la masse sur le ne185 ! et 10 volts entre le - de ma batterie et la masse du ne185. Donc, sur vos conseils, je suis parti à la recherche des masses. Démontage complet : Puis on va plus loin : Derrière le panneau latéral, il y a la connexion pour le + et la masse de la batterie du porteur mais ce n'est pas celle-ci qui pose problème. Il faut démonter plus en enlevant l'embase du siège, donc le bac à batterie + la plaque en plastique située derrière les sièges et qui cache la jonction cellule - cabine. J'ai tellement galéré que j'ai omis de prendre une photo. Dessous tout ce fatras de fils et sous une platine en métal, je trouve enfin la masse de la batterie cellule. Je suis vos conseils avisés et je remonte le tout et là En fait ça fonctionnait de temps en temps car je devais toucher cette masse ou la bouger et je rétablissais ainsi le contact mais pas suffisant dès que ça tirait un peu trop de courant. En tout cas merci jojo27, hfpp et Gilles, vous m'avez bien aiguillé pour le coup et si ça peut servir à d'autres ... J'ai dû mettre 2 heures à tout remonter ... batteries cellule, panneau photovoltaïque, batterie porteur, siège en faisant gaffe au prétensionneur de ceinture et au fait que quand on pose tout seul le siège sur son embase on peut faire un court jus avec la batterie située en dessous ... Crevé ! A+ Statistiques: Posté par polo des îles — il y a 57 minutes
Suite de l'article >

Top News